Zum Hauptinhalt springen

LPIC 500

LPIC  101

Browser

Der Pr├╝fungssimulator ist nur mit dem Firefox ESR (Version 68) kompatibel, der von der Website des Mozilla-Projekts heruntergeladen werden.